ParameterExposeMode Property
|
return the current value of Exposed attribute
of this parameter
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public ExposeMode ExposeMode { get; set; }
Public Property ExposeMode As ExposeMode
Get
Set
public:
property ExposeMode ExposeMode {
ExposeMode get ();
void set (ExposeMode value);
}
member ExposeMode : ExposeMode with get, set
Return Value
ExposeMode
Returns the current exposed value
See Also