ViewportTransparent Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Transparent { get; set; }
Public Property Transparent As Boolean
Get
Set
public:
property bool Transparent {
bool get ();
void set (bool value);
}
member Transparent : bool with get, set
Property Value
Boolean
See Also