BlockTableRecordDrawOrderTableId
Property
|
Gets the id of a DrawOrderTable object
associated with this block.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId DrawOrderTableId { get; }
Public ReadOnly Property DrawOrderTableId As ObjectId
Get
public:
property ObjectId DrawOrderTableId {
ObjectId get ();
}
member DrawOrderTableId : ObjectId with get
Property Value
ObjectId
See Also