DimAssocIsAllGeomErased
Method
|
Checks whether all geometry within all point
reference objects is erased.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsAllGeomErased()
Public Function IsAllGeomErased As Boolean
public:
bool IsAllGeomErased()
member IsAllGeomErased : unit -> bool
Return Value
Boolean
Returns
true if all geometry within all
point reference objects is erased,
false
otherwise.
See Also