UnderlayReferenceFadeUpperLimit Property
|
Property that represents the upper limit of
the possible fade values.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static int FadeUpperLimit { get; }
Public Shared ReadOnly Property FadeUpperLimit As Integer
Get
public:
static property int FadeUpperLimit {
int get ();
}
static member FadeUpperLimit : int with get
Property Value
Int32
See Also