GraphNodeCollectionIListIsFixedSize
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
protected virtual bool IListIsFixedSize { get; }
Protected Overridable ReadOnly Property IListIsFixedSize As Boolean
Get
protected:
virtual property bool IListIsFixedSize {
bool get ();
}
abstract IListIsFixedSize : bool with get
override IListIsFixedSize : bool with get
Property Value
Boolean
Implements
IListIsFixedSize
See Also