SlabLoopCollectionAdd Method
|
Adds the specified slab loop as the next
object in the collection.
Namespace: Teigha.Aec.Arch.Geometry
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public int Add(
SlabLoop value
)
Public Function Add (
value As SlabLoop
) As Integer
public:
int Add(
SlabLoop^ value
)
member Add :
value : SlabLoop -> int
Parameters
- value SlabLoop
- [in] Slab loop to add.
Return Value
Int32
See Also