TableStyleDescription
Property
|
Property that represents the description of
the table style.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string Description { get; set; }
Public Overridable Property Description As String
Get
Set
public:
virtual property String^ Description {
String^ get ();
void set (String^ value);
}
abstract Description : string with get, set
override Description : string with get, set
Property Value
String
See Also