Property that represents a parent node.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public PathNode Parent { get; }
Public ReadOnly Property Parent As PathNode
Get
public:
property PathNode^ Parent {
PathNode^ get ();
}
member Parent : PathNode with get
Property Value
PathNode
See Also