AcadTableStyleClassGetGridVisibility2
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool GetGridVisibility2(
string bstrCellStyle,
AcGridLineType gridLineType
)
Public Overridable Function GetGridVisibility2 (
bstrCellStyle As String,
gridLineType As AcGridLineType
) As Boolean
public:
virtual bool GetGridVisibility2(
[InAttribute] String^ bstrCellStyle,
[InAttribute] AcGridLineType gridLineType
)
abstract GetGridVisibility2 :
bstrCellStyle : string *
gridLineType : AcGridLineType -> bool
override GetGridVisibility2 :
bstrCellStyle : string *
gridLineType : AcGridLineType -> bool
Parameters
- bstrCellStyle String
-
- gridLineType AcGridLineType
-
Return Value
Boolean
Implements
IAcadTableStyleGetGridVisibility2(String,
AcGridLineType)
See Also