TableStyleTemplate
Property
|
Property that represents the template of this
table style. Can be NULL.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual ObjectId Template { get; }
Public Overridable ReadOnly Property Template As ObjectId
Get
public:
virtual property ObjectId Template {
ObjectId get ();
}
abstract Template : ObjectId with get
override Template : ObjectId with get
Property Value
ObjectId
See Also