AcadTableClassGetRotation
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double GetRotation(
int nRow,
int nCol,
int nContent
)
Public Overridable Function GetRotation (
nRow As Integer,
nCol As Integer,
nContent As Integer
) As Double
public:
virtual double GetRotation(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent
)
abstract GetRotation :
nRow : int *
nCol : int *
nContent : int -> float
override GetRotation :
nRow : int *
nCol : int *
nContent : int -> float
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
Return Value
Double
Implements
IAcadTableGetRotation(Int32, Int32,
Int32)
See Also