AcadGroupClassLinetype
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string Linetype { set; }
Public Overridable WriteOnly Property Linetype As String
Set
public:
virtual property String^ Linetype {
void set (String^ value);
}
abstract Linetype : string with set
override Linetype : string with set
Property Value
String
Implements
IAcadGroupLinetype
See Also