IAcadTableSetTextRotation Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetTextRotation(
int row,
int col,
AcRotationAngle TextRotation
)
Sub SetTextRotation (
row As Integer,
col As Integer,
TextRotation As AcRotationAngle
)
void SetTextRotation(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] AcRotationAngle TextRotation
)
abstract SetTextRotation :
row : int *
col : int *
TextRotation : AcRotationAngle -> unit
Parameters
- row Int32
-
- col Int32
-
- TextRotation AcRotationAngle
-
See Also