HyperLinkCollectionIndexOf
Method
|
Returns the index of the HyperLink object in
this collection that matches the specified object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int IndexOf(
HyperLink value
)
Public Function IndexOf (
value As HyperLink
) As Integer
public:
int IndexOf(
HyperLink^ value
)
member IndexOf :
value : HyperLink -> int
Parameters
- value HyperLink
- [in] HyperLink object for which to find the index.
Return Value
Int32
See Also