EdgeStyleIntersectionLinetype Property
|
Property that represents the linetype used for
edges in the intersection of graphical objects.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Linetype IntersectionLinetype { get; set; }
Public Property IntersectionLinetype As Linetype
Get
Set
public:
property Linetype IntersectionLinetype {
Linetype get ();
void set (Linetype value);
}
member IntersectionLinetype : Linetype with get, set
Property Value
Linetype
See Also