BIMCompositionType Property
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public CompositionType Type { get; set; }
Public Property Type As CompositionType
Get
Set
public:
property CompositionType Type {
CompositionType get ();
void set (CompositionType value);
}
member Type : CompositionType with get, set
Property Value
CompositionType
See Also