Assigns the data of the passed data table to
this data table. Currently not implemented.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Assign(
DataTable other
)
Public Sub Assign (
other As DataTable
)
public:
void Assign(
DataTable^ other
)
member Assign :
other : DataTable -> unit
Parameters
- other DataTable
- [in] Data table to assign.
See Also