SymbolTableEnumeratorCurrent
Property
|
Property that represents a currently
enumerated record in the symbol table.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual ObjectId Current { get; }
Public Overridable ReadOnly Property Current As ObjectId
Get
public:
virtual property ObjectId Current {
ObjectId get ();
}
abstract Current : ObjectId with get
override Current : ObjectId with get
Property Value
ObjectId
See Also