EllipseMajorRadius Property
|
Property that represents the major radius for
the elliptical figure (ellipse or arc).
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double MajorRadius { get; }
Public ReadOnly Property MajorRadius As Double
Get
public:
property double MajorRadius {
double get ();
}
member MajorRadius : float with get
Property Value
Double
See Also