EPlotPropertyCollectionCount Property
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public int Count { get; }
Public ReadOnly Property Count As Integer
Get
public:
virtual property int Count {
int get () sealed;
}
abstract Count : int with get
override Count : int with get
Property Value
Int32
Implements
ICollectionCount
See Also