Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ushort Ushort { get; set; }
Public Property Ushort As UShort
Get
Set
public:
property unsigned short Ushort {
unsigned short get ();
void set (unsigned short value);
}
member Ushort : uint16 with get, set
Property Value
UInt16
See Also