PaneCollectionIsReadOnly Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public virtual bool IsReadOnly { get; }
Public Overridable ReadOnly Property IsReadOnly As Boolean
Get
public:
virtual property bool IsReadOnly {
bool get ();
}
abstract IsReadOnly : bool with get
override IsReadOnly : bool with get
Property Value
Boolean
Implements
IListIsReadOnly
See Also