ModelEnableLinetypes Property
|
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool EnableLinetypes { get; set; }
Public Property EnableLinetypes As Boolean
Get
Set
public:
property bool EnableLinetypes {
bool get ();
void set (bool value);
}
member EnableLinetypes : bool with get, set
Property Value
Boolean
See Also