AcadLineTypeClassIOdaLineType_Document
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual Object IOdaLineType_Document { get; }
Public Overridable ReadOnly Property IOdaLineType_Document As Object
Get
public:
virtual property Object^ IOdaLineType_Document {
Object^ get ();
}
abstract IOdaLineType_Document : Object with get
override IOdaLineType_Document : Object with get
Property Value
Object
Implements
IOdaLineTypeDocument
See Also