HatchPatternScale Property
|
Property that represents the pattern scale for
this hatch entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double PatternScale { get; set; }
Public Property PatternScale As Double
Get
Set
public:
property double PatternScale {
double get ();
void set (double value);
}
member PatternScale : float with get, set
Property Value
Double
See Also