Matrix3dBuilderElementAt
Property
|
Property that represents an element of this
matrix at the specified row and column indices.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double this[
int i,
int j
] { get; set; }
Public Default Property ElementAt (
i As Integer,
j As Integer
) As Double
Get
Set
public:
property double default[int i, int j] {
double get (int i, int j);
void set (int i, int j, double value);
}
member ElementAt : float with get, set
Parameters
- i Int32
-
- j Int32
-
Property Value
Double
See Also