HyperLinkNestedLevel
Property
|
Property that represents the nesting level of
this HyperLink object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int NestedLevel { get; }
Public ReadOnly Property NestedLevel As Integer
Get
public:
property int NestedLevel {
int get ();
}
member NestedLevel : int with get
Property Value
Int32
See Also