MenuItemCollectionIndexOf
Method
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public int IndexOf(
Object A_0
)
Public Function IndexOf (
A_0 As Object
) As Integer
public:
virtual int IndexOf(
Object^ A_0
) sealed
abstract IndexOf :
A_0 : Object -> int
override IndexOf :
A_0 : Object -> int
Parameters
- A_0 Object
-
Return Value
Int32
Implements
IListIndexOf(Object)
See Also