DbDictionaryEnumeratorIDictionaryEnumeratorValue
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
internal virtual Object IDictionaryEnumeratorValue { get; }
Friend Overridable ReadOnly Property IDictionaryEnumeratorValue As Object
Get
internal:
virtual property Object^ IDictionaryEnumeratorValue {
Object^ get ();
}
internal abstract IDictionaryEnumeratorValue : Object with get
internal override IDictionaryEnumeratorValue : Object with get
Property Value
Object
Implements
IDictionaryEnumeratorValue
See Also