LinetypeCollectionItem Property
|
Property that represents an item at the
specified index in the collection.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Linetype this[
int A_0
] { get; set; }
Public Default Property Item (
A_0 As Integer
) As Linetype
Get
Set
public:
property Linetype default[int A_0] {
Linetype get (int A_0);
void set (int A_0, Linetype value);
}
member Item : Linetype with get, set
Parameters
- A_0 Int32
-
Property Value
Linetype
See Also