Property that represents the green component
of the color.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double Green { get; set; }
Public Property Green As Double
Get
Set
public:
property double Green {
double get ();
void set (double value);
}
member Green : float with get, set
Property Value
Double
See Also