Constraint3dNodeId
Property
|
returns the index of this constraints object,
unique within the constraints group
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public uint NodeId { get; }
Public ReadOnly Property NodeId As UInteger
Get
public:
property unsigned int NodeId {
unsigned int get ();
}
member NodeId : uint32 with get
Return Value
UInt32
return constraint id
See Also