IAcadTableSetContentLayout Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetContentLayout(
int row,
int col,
AcCellContentLayout nLayout
)
Sub SetContentLayout (
row As Integer,
col As Integer,
nLayout As AcCellContentLayout
)
void SetContentLayout(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] AcCellContentLayout nLayout
)
abstract SetContentLayout :
row : int *
col : int *
nLayout : AcCellContentLayout -> unit
Parameters
- row Int32
-
- col Int32
-
- nLayout AcCellContentLayout
-
See Also