DimensionDimclrd Property
|
Sets or gets the color for the leader line,
arrowheads, and both dimension lines and their extensions.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Color Dimclrd { get; set; }
Public Overridable Property Dimclrd As Color
Get
Set
public:
virtual property Color^ Dimclrd {
Color^ get ();
void set (Color^ value);
}
abstract Dimclrd : Color with get, set
override Dimclrd : Color with get, set
Property Value
Color
See Also