TextStyleStyleName
Property
|
Property that represents the style name for
this TextStyle.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string StyleName { get; set; }
Public Property StyleName As String
Get
Set
public:
property String^ StyleName {
String^ get ();
void set (String^ value);
}
member StyleName : string with get, set
Property Value
String
See Also