AttributeReferenceInvisible
Property
|
Gets or sets whether this AttributeReference
object is invisible. If true, the entity is invisible.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Invisible { get; set; }
Public Property Invisible As Boolean
Get
Set
public:
property bool Invisible {
bool get ();
void set (bool value);
}
member Invisible : bool with get, set
Property Value
Boolean
See Also