GeoPositionMarkerText Property
|
Property that represents the text string of
the marker's label.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string Text { get; set; }
Public Property Text As String
Get
Set
public:
property String^ Text {
String^ get ();
void set (String^ value);
}
member Text : string with get, set
Property Value
String
See Also