FormattedTableDataGetBackgroundColor Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Color GetBackgroundColor(
int row,
int column
)
Public Overridable Function GetBackgroundColor (
row As Integer,
column As Integer
) As Color
public:
virtual Color^ GetBackgroundColor(
int row,
int column
)
abstract GetBackgroundColor :
row : int *
column : int -> Color
override GetBackgroundColor :
row : int *
column : int -> Color
Parameters
- row Int32
-
- column Int32
-
Return Value
Color
See Also