ImageBackgroundTraitsUseTiling
Property
|
Property that indicates whether this
image-based background is tiled.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool UseTiling { get; set; }
Public Overridable Property UseTiling As Boolean
Get
Set
public:
virtual property bool UseTiling {
bool get ();
void set (bool value);
}
abstract UseTiling : bool with get, set
override UseTiling : bool with get, set
Property Value
Boolean
See Also