MPolygonPatternName Property
|
Property that represents the name of the
pattern.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string PatternName { get; }
Public Overridable ReadOnly Property PatternName As String
Get
public:
virtual property String^ PatternName {
String^ get ();
}
abstract PatternName : string with get
override PatternName : string with get
Property Value
String
See Also