ViewportTableRecordIconEnabled
Property
|
Property that indicates whether the UCS icon
display is enabled.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IconEnabled { get; set; }
Public Property IconEnabled As Boolean
Get
Set
public:
property bool IconEnabled {
bool get ();
void set (bool value);
}
member IconEnabled : bool with get, set
Property Value
Boolean
See Also