GenericTextureCopyFrom(GenericTexture)
Method
|
Copies parameters of the specified
texture.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void CopyFrom(
GenericTexture pSrc
)
Public Sub CopyFrom (
pSrc As GenericTexture
)
public:
void CopyFrom(
GenericTexture^ pSrc
)
member CopyFrom :
pSrc : GenericTexture -> unit
Parameters
- pSrc GenericTexture
- [in] Source texture to copy from.
See Also