DbDictionaryEnumeratorIDictionaryEnumeratorCurrent
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
internal virtual Object IDictionaryEnumeratorCurrent { get; }
Friend Overridable ReadOnly Property IDictionaryEnumeratorCurrent As Object
Get
internal:
virtual property Object^ IDictionaryEnumeratorCurrent {
Object^ get ();
}
internal abstract IDictionaryEnumeratorCurrent : Object with get
internal override IDictionaryEnumeratorCurrent : Object with get
Property Value
Object
Implements
IEnumeratorCurrent
See Also