DeviceDarkPalette Property
|
Property that represents the palette for dark
background colors used by this Device object.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static Color[] DarkPalette { get; }
Public Shared ReadOnly Property DarkPalette As Color()
Get
public:
static property array<Color>^ DarkPalette {
array<Color>^ get ();
}
static member DarkPalette : Color[] with get
Property Value
Color
See Also