DBDictionaryItem Property
|
Property that represents an entry of this
dictionary that matches the specified name.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Object this[
string key
] { get; set; }
Public Default Property Item (
key As String
) As Object
Get
Set
public:
property Object^ default[String^ key] {
Object^ get (String^ key);
void set (String^ key, Object^ value);
}
member Item : Object with get, set
Parameters
- key String
-
Property Value
Object
See Also