JigPromptStringOptionsDefaultValue Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public string DefaultValue { get; set; }
Public Property DefaultValue As String
Get
Set
public:
property String^ DefaultValue {
String^ get ();
void set (String^ value);
}
member DefaultValue : string with get, set
Property Value
String
See Also