DimensionDimpost Property
|
Sets or gets a text suffix or prefix or both
for dimension primary measurements. Dimpost is in the form
prefix<>suffix. The '<>' in Dimpost is
replaced by the primary measurements text.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string Dimpost { get; set; }
Public Overridable Property Dimpost As String
Get
Set
public:
virtual property String^ Dimpost {
String^ get ();
void set (String^ value);
}
abstract Dimpost : string with get, set
override Dimpost : string with get, set
Property Value
String
See Also