AcadBlockClassIOdaBlock_OwnerID
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual long IOdaBlock_OwnerID { get; }
Public Overridable ReadOnly Property IOdaBlock_OwnerID As Long
Get
public:
virtual property long long IOdaBlock_OwnerID {
long long get ();
}
abstract IOdaBlock_OwnerID : int64 with get
override IOdaBlock_OwnerID : int64 with get
Property Value
Int64
Implements
IOdaBlockOwnerID
See Also