Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public IfcEntityDesc IsA { get; }
Public ReadOnly Property IsA As IfcEntityDesc
Get
public:
property IfcEntityDesc^ IsA {
IfcEntityDesc^ get ();
}
member IsA : IfcEntityDesc with get
Property Value
IfcEntityDesc
See Also